Yes, if the user didn't set a preferred language, the plugin tries to use the browser's language or otherwise uses the Confluence default language. (Confluence 3.5 or higher) 

Labels (0)

  • No labels

Comments  (0)

Attachments  (0)

Add Attachment
No files shared here yet.